DWQA 问题分类: 问题安装 ansible 遇到的问题 ,
Fortitude先生Fortitude先生 用户 提问于 2周 以前

系统为centos 3.10.0-327.el7.x86_64 ,提示报错 : 1:openssl-libs-1.0.2k-19.el7.x86_64 是 1:openssl-libs-1.0.1e-42.el7.9.x86_64 的副本 。在安装nginx没有问题

Fortitude先生Fortitude先生 用户 回复于 2周 以前

到底是什么原因,想不通。

Fortitude先生Fortitude先生 用户 回复于 2周 以前

安装 ansible 就报错