DWQA 问题分类: 问题centos8.1升级内核之后,不能运行nf_conntrack_ipv4模块,升级到了5.6.7-1.el8.elrepo.x86_64,来个大神帮忙解决一下,谢谢啦!!
exam1exam1 用户 提问于 1月 以前

如题!!!